Commutateur intelligent géré Gigabit PoE+ D-Link 28 ports avec 4 x 100/100

D-LINK SYSTEMS INC - COMMERCIALUGS DH-DGS121028MPCA

$610.95$749.99
19 % DE RABAIS

Rupture de stock

  • Retours sous 30 jours
  • Garantie du fabricant
  • Livraison gratuite dès 49 $ (Canada)
Livraison gratuite dès 49 $
Livraison estimée

Recevez d'ici le —

Livraison standard gratuite dès 49 $

    Présentation

    Commutateur administrable intelligent D-Link 28 ports Gigabit PoE+ incluant 4 ports combinés 100/1000 Mbps, administrable, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montage en rack, 1U


    • 1 × Commutateur administrable intelligent D-Link 28 ports Gigabit PoE+ incluant 4 ports combinés 100/100

    Pourquoi Solutions Bureaupak?

    Nous proposons des marques fiables pour le travail, la maison et l'utilisation quotidienne, avec des prix compétitifs, la livraison gratuite partout au Canada pour les commandes de 49 $ et plus, et des retours sans tracas de 30 jours. Notre équipe est là quand vous avez besoin de nous.

     

    Spécifications
    Type de commutateur Géré
    Niveau de commutateur L2
    Support de la qualité de service (QoS) Oui
    Gestion basée sur le web Oui
    Classification du trafic Oui
    Journal des événements système Oui
    Support MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
    Quantité de ports Ethernet RJ-45 de commutation de base 24
    Type de ports Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
    Quantité d'emplacements pour modules SFP 4
    Connecteur de fibre optique SFP
    Port console RJ-45
    Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Support 10G Non
    Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
    Duplication de port Oui
    Full duplex Oui
    Routage IP Oui
    Prise en charge du contrôle de flux Oui
    Agrégation de liens Oui
    Limitation de débit Oui
    Auto MDI/MDI-X Oui
    Protocole Spanning Tree Oui
    Auto-négociation Oui
    Support VLAN Oui
    Fonctionnalités VLAN virtuel VLAN vocal, VLAN tagué, VLAN basé sur l'adresse MAC, VLAN basé sur le port
    Nombre de VLAN 4094
    Technologie de câblage Ethernet fibre 1000BASE-X
    Capacité de commutation 56 Gbit/s
    Taux de transfert 41,7 Mpps
    Table d'adresses MAC 16000 entrées
    Store-and-forward Oui
    Nombre de files d'attente 8
    Nombre de routes statiques 32
    Support des trames jumbo Oui
    Trames jumbo 9216
    Mémoire tampon de paquets 1,5 Mo
    Fonctionnalités DHCP Client DHCP
    Liste de contrôle d'accès (ACL) Oui
    Règles de liste de contrôle d'accès (ACL) 256
    Snooping IGMP Oui
    Algorithmes de sécurité 802.1x RADIUS, SNMP, SSH
    Support SSH/SSL Oui
    Protection de boucle Oui
    Filtrage/protection BPDU Oui
    Liaison IP-MAC-Port Oui
    Authentification VLAN invité, authentification basée sur l'adresse MAC, authentification basée sur le port
    Support multidiffusion Oui
    Snooping Multicast Listener Discovery (MLD) MLD v1, MLD v2
    Montage en rack Oui
    Format 1U
    Couleur du produit Noir, Gris
    Indicateurs LED Activité, Panne de ventilateur, Lien, Alimentation, Vitesse
    Nombre de ventilateurs 2 ventilateur(s)
    Sécurité CCC, CE LVD, UL/cUL
    Compatibilité électromagnétique FCC A, CE A, VCCI, C-Tick, BSMI, CCC
    Processeur intégré Oui
    Type de mémoire DDR3-SDRAM
    Mémoire interne 128 Mo
    Mémoire flash 32 Mo
    Niveau sonore 52,4 dB
    Temps moyen entre pannes (MTBF) 294101 h
    Tension d'entrée CA 100 - 240 V
    Fréquence d'entrée CA 50 - 60 Hz
    Consommation électrique (typique) 27,49 W
    Alimentation par Ethernet (PoE) Oui
    Quantité de ports Power over Ethernet (PoE) 24
    Température de fonctionnement (T-T) -5 - 50 °C
    Température de stockage (T-T) -40 - 70 °C
    Humidité relative de fonctionnement (H-H) 10 - 90%
    Humidité relative de stockage (H-H) 5 - 90%
    Dissipation thermique 850,58 BTU/h
    Largeur 440 mm
    Profondeur 210 mm
    Hauteur 44 mm
    Largeur du colis 365 mm
    Profondeur du colis 521 mm
    Hauteur du colis 92 mm
    Poids du colis 5,18 kg
    Hauteur de la caisse d'expédition (intérieure) 39,3 cm
    Largeur de la caisse d'expédition (intérieure) 29,5 cm
    Longueur de la caisse d'expédition (intérieure) 53,9 cm
    Poids net de la caisse d'expédition (intérieure) 15,6 kg
    Produits par caisse d'expédition (intérieure) 3 pièce(s)
    Poids brut de la palette (aérien) 419,7 kg
    Caissses principales (externes) par palette (aérien) 24 pièce(s)
    Produits par palette (aérien) 72 pièce(s)
    Longueur brute de la palette 110 cm
    Largeur brute de la palette 120 cm
    Hauteur de la palette (aérien) 131,4 cm
    Poids brut de la palette (maritime) 682,9 kg
    Caissses principales (externes) par palette (maritime) 40 pièce(s)
    Produits par palette (maritime) 120 pièce(s)
    Hauteur de la palette (maritime) 2,1 m
    Poids brut de la caisse d'expédition (intérieure) 16,4 kg
    Certification IEC61000-4-5, RoHS
    Code du système harmonisé (HS) 85176990
    Marque
    D-LINK SYSTEMS INC - COMMERCIAL
    N° de modèle
    DH-DGS121028MPCA

    Informations sur la livraison

    • Livraison standard gratuite dès 49 $ partout au Canada (9,99 $ pour les commandes de moins de 49 $).
    • Les articles lourds ou surdimensionnés sont expédiés au tarif fixe affiché au panier.
    • La plupart des articles en stock sont expédiés en 1 à 2 jours ouvrables depuis notre entrepôt de Montréal ou directement par notre distributeur.
    • Retours sous 30 jours sur presque tout — voir la politique complète.
    • Garantie du fabricant incluse lorsqu'applicable.

    Politique d'expédition→  ·  Retours et remboursements→

    Avis des clients

    No reviews yet for this product. Purchased it? You'll receive an email invitation to share your experience — we'd love to hear it.

    Ou découvrez une alternative en stock ci-dessous

    Sélectionnés dans la même collection